IPB

Здравствуйте, гость ( Вход | Регистрация )

Пробки на Яндекс.Картах
Пробки на Яндекс.Картах
Клуб Пежо 407 рекомендует:
Интернет-магазин чая
"Семь чашек"
 
Ответить в данную темуНачать новую тему
Запуск двигателя, Запускается после снятие клемы с аккамулятора
VaneS
сообщение 29.3.2013, 10:39
Сообщение #1


Пыжевод-активный
***

Группа: Пыжеводы
Сообщений: 165
Регистрация: 30.10.2012
Из: Москва
Пользователь №: 7 906



Добрый день.

Подскажите пожалуста в чем может быть проблема.

Ситуация следущая, после длительного стояния (ночь, несколько дней). при заводе, двигатель не схватывает, но как только снимешь клему с акамулятора и поставишь на место, сразу заводиться с пол оборота. Причем такое случается постоянно и в морозы и в темлую погоду.
Помогите советами, что может быть?
Акамулятор новый, стартер новый недавно поменял. Двигатель EW10J4 2.0 л 136 л.с.
Перейти в начало страницы
 
+Цитировать сообщение
Хэвэнайсдэй
сообщение 29.3.2013, 10:41
Сообщение #2


Платиновый Пыжевод
*******

Группа: Ветераны клуба
Сообщений: 3 676
Регистрация: 19.8.2011
Из: МОСКВА
Пользователь №: 4 462



Цитата(VaneS @ 29.3.2013, 11:39) *
Добрый день.

Подскажите пожалуста в чем может быть проблема.

Ситуация следущая, после длительного стояния (ночь, несколько дней). при заводе, двигатель не схватывает, но как только снимешь клему с акамулятора и поставишь на место, сразу заводиться с пол оборота. Причем такое случается постоянно и в морозы и в темлую погоду.
Помогите советами, что может быть?
Акамулятор новый, стартер новый недавно поменял. Двигатель EW10J4 2.0 л 136 л.с.

Как вариант, клемы окисляются. Сдергиваешь-ставишь и контакт появляется. Но могут быть и другие причины.
Перейти в начало страницы
 
+Цитировать сообщение
VaneS
сообщение 29.3.2013, 10:59
Сообщение #3


Пыжевод-активный
***

Группа: Пыжеводы
Сообщений: 165
Регистрация: 30.10.2012
Из: Москва
Пользователь №: 7 906



Цитата(Добрый мишка @ 29.3.2013, 11:41) *
Как вариант, клемы окисляются. Сдергиваешь-ставишь и контакт появляется. Но могут быть и другие причины.

Тоже думал, но все другие устройства работают нормально и стартер крутит нормально, а не схватывает. На секудну клему скинешь заводиься нормально (даже время сбиться не успевает).

Сообщение отредактировал VaneS - 29.3.2013, 11:01
Перейти в начало страницы
 
+Цитировать сообщение
Хэвэнайсдэй
сообщение 29.3.2013, 11:04
Сообщение #4


Платиновый Пыжевод
*******

Группа: Ветераны клуба
Сообщений: 3 676
Регистрация: 19.8.2011
Из: МОСКВА
Пользователь №: 4 462



Цитата(VaneS @ 29.3.2013, 11:59) *
Тоже думал, но все другие устройства работают нормально и стартер крутит нормально, а не схватывает. На секудну клему скинешь заводиься нормально (даже время сбиться не успевает).

Я на сутки АКБ снимал - время и настойки радио не сбились))

Сигнализация стоит?
Перейти в начало страницы
 
+Цитировать сообщение
VaneS
сообщение 29.3.2013, 11:07
Сообщение #5


Пыжевод-активный
***

Группа: Пыжеводы
Сообщений: 165
Регистрация: 30.10.2012
Из: Москва
Пользователь №: 7 906



Цитата(Добрый мишка @ 29.3.2013, 12:04) *
Я на сутки АКБ снимал - время и настойки радио не сбились))

Сигнализация стоит?


Да, стоит. Сбивается только дата и время, настройки радио не сбиваются, даже при долгом стояние (в гараже на неделю отсоеденяю АКБ)
Перейти в начало страницы
 
+Цитировать сообщение
Зелёный змий
сообщение 29.3.2013, 11:11
Сообщение #6


Главный Алкоголик Клуба
******

Группа: Модераторы
Сообщений: 1 783
Регистрация: 26.12.2009
Из: Масквэ (ЗАО)
Пользователь №: 565



Насколько я помню, у тебя были ошибки по катализатору и еще что-то со впуском воздуха...

Может разгадка кроется там? А когда клемму скидываешь, что-нибудь сбрасывается...

Ну это так, предположение...
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

RSS Текстовая версия Сейчас: 20.10.2014, 15:59
Пежо 408 | Пежо 301 | Пежо 208