Клуб Пежо 407

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
Помощь спецов. Не запускается, Помощь спецов. Не запускается
akim
сообщение 26.3.2020, 20:41
Сообщение #1


Пыжевод-активный
***

Группа: Пыжеводы
Сообщений: 167
Регистрация: 4.12.2016
Из: пенза
Пользователь №: 16 522



Пред история.

Запуск был с утра нормальный. Отъехал от дом в сторону больнички. Еду по третей полосе все прекрасно есть тяга мощь топливо солнышко и бац резко глохнет. Загорается знак наличия воды в топливе. Пробую завестись не чего не получается. Буксируюсь к дому.

Подключаю лексию и вижу ошибки

Р2137 сигнал педали акселератора
Р1197 управление форсунками
Р0562 напряжение аккамуляторной батареи
Р1169 преобразователь напряжения форсунок


Вольтаж показывает 10.5v Думаю ага нашел акб сдох-ставлю другой таже хрень только 11.5v
Ошибки не удаляются пробовал раз пять. Жгут на форсы (сименс)проверил визуально. Пока не звонил сами форсы. Датчик наличия воды и отсоединял и сливал топливо все по барабану горит-ну в принципе он на запуск не как не должен влиять.
При запуске в разделе отслеживания параметров -заданное и фактическое давление топлива не отображаеться совсем (крутиш стартером заданное показывать должно типо 240-340 или что то того ну а фактическое на то и фактическое)

Вариант дохлых мозгов как проверить?

До этого ставил тнвд новое на вид.Поездил три дня и вот приплыл.
Перейти в начало страницы
 
+Цитировать сообщение
Дарт Вейдер
сообщение 26.3.2020, 21:53
Сообщение #2


Верховный генерал Имперской армии
**********

Группа: Модераторы
Сообщений: 28 122
Регистрация: 23.3.2009
Из: Галактика, планета Татуин
Пользователь №: 39



А что если где-то с проводкой проблема. Перетёрлись например провода.
Какой ток потребления с выключенными потребителями?
Перейти в начало страницы
 
+Цитировать сообщение
akim
сообщение 26.3.2020, 22:45
Сообщение #3


Пыжевод-активный
***

Группа: Пыжеводы
Сообщений: 167
Регистрация: 4.12.2016
Из: пенза
Пользователь №: 16 522



Цитата(Дарт Вейдер @ 26.3.2020, 21:53) *
А что если где-то с проводкой проблема. Перетёрлись например провода.
Какой ток потребления с выключенными потребителями?

Как вариант может и протерлись завтра буду усиленно смотреть. Не пойму почему ошибки не удаляются.
Перейти в начало страницы
 
+Цитировать сообщение
Дарт Вейдер
сообщение 27.3.2020, 7:24
Сообщение #4


Верховный генерал Имперской армии
**********

Группа: Модераторы
Сообщений: 28 122
Регистрация: 23.3.2009
Из: Галактика, планета Татуин
Пользователь №: 39



Цитата(akim @ 26.3.2020, 22:45) *
Не пойму почему ошибки не удаляются.

Ошибки не все удаляются, если проблема постоянная. До устранения проблемы ошибки будут висеть.
Перейти в начало страницы
 
+Цитировать сообщение
Liutttas
сообщение 27.3.2020, 9:40
Сообщение #5


Серебряный Пыжевод
*****

Группа: Пыжеводы
Сообщений: 832
Регистрация: 17.7.2013
Из: Литва
Пользователь №: 9 965



11,5 вольт при запуске?

Сообщение отредактировал Liutttas - 27.3.2020, 9:41
Перейти в начало страницы
 
+Цитировать сообщение
akim
сообщение 27.3.2020, 12:37
Сообщение #6


Пыжевод-активный
***

Группа: Пыжеводы
Сообщений: 167
Регистрация: 4.12.2016
Из: пенза
Пользователь №: 16 522



Цитата(Liutttas @ 27.3.2020, 9:40) *
11,5 вольт при запуске?

При подключении пишет программа
Перейти в начало страницы
 
+Цитировать сообщение
Liutttas
сообщение 27.3.2020, 14:24
Сообщение #7


Серебряный Пыжевод
*****

Группа: Пыжеводы
Сообщений: 832
Регистрация: 17.7.2013
Из: Литва
Пользователь №: 9 965



Цитата(akim @ 27.3.2020, 13:37) *
При подключении пишет программа

Так это же мало.12,6 как минимум должно быть.
Перейти в начало страницы
 
+Цитировать сообщение
akim
сообщение 27.3.2020, 16:26
Сообщение #8


Пыжевод-активный
***

Группа: Пыжеводы
Сообщений: 167
Регистрация: 4.12.2016
Из: пенза
Пользователь №: 16 522



Тайна раскрыта.
Под капотом сгорел F10 который отвечает за датчики(форсунки) там так написано. Все датчики снимал по отдельности и на датчике подогрева то который стоит на фильтре с верху все и закончилось. Его отсоединил и повесил в воздухе. И фокус удался ошибки удалились и машина завелась с первого раза. С радости поехал на мойку))))
Перейти в начало страницы
 
+Цитировать сообщение
Dark
сообщение 29.3.2020, 11:12
Сообщение #9


Бронзовый Пыжевод
****

Группа: Пыжеводы
Сообщений: 481
Регистрация: 12.6.2016
Из: Курск
Пользователь №: 15 831



Цитата(akim @ 27.3.2020, 16:26) *
Тайна раскрыта.
Под капотом сгорел F10 который отвечает за датчики(форсунки) там так написано. Все датчики снимал по отдельности и на датчике подогрева то который стоит на фильтре с верху все и закончилось. Его отсоединил и повесил в воздухе. И фокус удался ошибки удалились и машина завелась с первого раза. С радости поехал на мойку))))

то есть, замкнутый обогрев фильтра давал такую картину ошибок???
Перейти в начало страницы
 
+Цитировать сообщение
akim
сообщение 29.3.2020, 18:58
Сообщение #10


Пыжевод-активный
***

Группа: Пыжеводы
Сообщений: 167
Регистрация: 4.12.2016
Из: пенза
Пользователь №: 16 522



Цитата(Dark @ 29.3.2020, 11:12) *
то есть, замкнутый обогрев фильтра давал такую картину ошибок???

Да. Проверил поставив предохранитель и включив зажигание. Если подогрев отключен ошибок нет его подключаешь сразу ошибка датчика наличия воды в топливе на приборке выскакивает и как следствие сгоревший предохранитель.
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

RSS Текстовая версия Сейчас: 7.4.2020, 8:54